How to disable network alert

#1

When my autopi is having network issue, it will speak something like “autopi network faulty offline”. How can I disable this function?

#2

See dongle settings and audio -

1 Like