Issues


Topic Replies Activity
About the Issues category 1 July 23, 2018
[SOLVED] Impossible to delete imported PID in the library 4 November 12, 2019
[SOLVED] Error 404 when trying to create a new trigger 4 November 12, 2019
[SOLVED] Bad Request when creating a trigger 3 November 12, 2019
[SOLVED] Gauge disabled under widget 5 November 11, 2019
[SOLVED] Any manual about how uptade my dongle? 4 November 11, 2019
[SOLVED] Local API not ready 4 November 11, 2019
[SOLVED] Salt-call takes very long 4 November 11, 2019
[SOLVED] SSH block when connected to local WLAN 3 November 11, 2019
[SOLVED] Missing Addons/Widgets Menu 6 November 11, 2019
Critical battery level not respected / no event emitted 3 October 30, 2019
Triggers, panels and my library not working 1 October 29, 2019
Autodetect odb2 not working 3 October 28, 2019
Trips not uploaded into cloud 3 October 23, 2019
[SOLVED] Sim tray replacement 3 November 12, 2019
Autopi Sysem power sleep while driving 1 October 1, 2019
Hyundai Ioniq EV - Setting up correct from scratch 2 August 24, 2019
Compiling errors not shown 1 August 24, 2019
Sync of Custom Code without the default cloud url 1 June 11, 2019
Autopi device commands problem 1 June 2, 2019
Autopi dongle is on in car but offline on the cloud 16 May 10, 2019
Local does not work on Mac OS X 12 April 23, 2019
Dongle does not connect to iPhone WiFi hotspot 3 April 17, 2019
[SOLVED] Autopi not providing enough voltage to raspberry pi 3 6 November 18, 2019
[SOLVED] How to query non-default ECU ID? 2 March 13, 2019
[SOLVED] Not wake up from sleep with SMS anymore 3 March 13, 2019
Trigger Set up difficulty 2 March 6, 2019
[SOLVED] Regulary "No SIM card present" 5 November 11, 2019
[SOLVED] Unable to use 4G/LTE 4 January 4, 2019
[SOLVED] Dongle not detecting properly? 4 October 31, 2018